第十三章  快捷键速查表

除特别说明外，快捷键可在“偏好设置 > 快捷键”中修改。实时转录的两个快捷键也可在“偏好设置 > 实时转录”中直接修改。

主窗口：
  Alt+F                 文件菜单
  Alt+T                 工具菜单
  Alt+H                 帮助菜单
  Ctrl+F5               偏好设置
  Ctrl+T                任务管理
  Ctrl+O                导入音视频
  Ctrl+R                开始转录
  Ctrl+Shift+O          打开输出目录
  Ctrl+N                新建任务
  Ctrl+Shift+S          保存任务
  Ctrl+W                关闭任务
  Ctrl+Tab              切换到下一个任务（固定快捷键）

实时转录：
  Ctrl+Alt+R            开始或停止前台实时转录
  Ctrl+Alt+Space        后台按住说话，松开后插入当前输入框

字幕列表：
  上/下箭头            移动选择
  Enter                 播放当前字幕
  Alt+Shift+空格        播放或暂停
  左/右箭头            快退或快进
  Ctrl+上/下箭头       调整音量
  F2                    打开字幕编辑器
  F3 / Shift+F3        查找下一个/上一个
  F5                    连续播放
  F7                    插入字幕
  Ctrl+F7              AI 双语字幕
  F8                    翻译选中字幕
  F9                    拆分字幕
  F10                   合并字幕
  Delete                删除字幕
  Ctrl+M                切换多选模式
  Ctrl+S                保存字幕
  Ctrl+E                导出字幕
  Ctrl+F                查找
  Ctrl+H                替换
  Ctrl+Shift+T          全文翻译
  Ctrl+Shift+R          恢复翻译前内容
  Ctrl+F8              校对选中字幕
  Ctrl+Shift+F8        校对全部字幕
  Ctrl+Shift+F9        AI 说话人识别
  Ctrl+Shift+A         AI 智能助理
  Ctrl+Shift+I         导入音视频到编辑页
  Ctrl+Shift+U         导入字幕到编辑页
  Ctrl+Shift+Alt+R     发送到 REAPER

字幕编辑器：
  Ctrl+S                选择仅开始时间
  Ctrl+E                选择仅结束时间
  Ctrl+左/右箭头       调整时间
  Ctrl+上/下箭头       调整步长
  Ctrl+Alt+T           手动输入时间轴
  Alt+Shift+空格       播放或暂停
  Ctrl+P               自动播放开关
  Alt+V                语音播报开关
  F2                    AI 静默纠错
  Ctrl+Z / Ctrl+Y      撤销/重做
  Enter                 保存并关闭
  Esc                   取消

偏好设置快速跳转：
  Ctrl+1                通用设置
  Ctrl+2                依赖管理
  Ctrl+3                输出格式
  Ctrl+4                高级设置
  Ctrl+5                快捷键
  Ctrl+6                REAPER 插件

帮助窗口：
  Ctrl+F                聚焦搜索框
  F3                    查找下一个
  Shift+F3              查找上一个
  Esc                   关闭

视频字幕合成器：
  Ctrl+N / Ctrl+O      新建/打开 .vsp 工程
  Ctrl+S               保存工程
  Ctrl+Shift+I         导入音视频
  Ctrl+Shift+U         导入 SRT
  Ctrl+Shift+P         导入图片
  F5                    效果预览
  F7                    封面设置
  F8                    高级设置
  Ctrl+E               开始合成
  Ctrl+P               字幕跟随预览开关
  F1                    视频合成器帮助
